need printing list of attachments

RESOLVED DUPLICATE of bug 134492

Status

--
enhancement
RESOLVED DUPLICATE of bug 134492
16 years ago
10 years ago

People

(Reporter: stepan, Assigned: dcone)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.3b) Gecko/20030211
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.3b) Gecko/20030211

Some of our customers complains, that Netscape 4.x prints a list of all attached
files and mozilla doesn't. Assitents need it for director's mails.

But we also need to switch off this feature sometimes.


Reproducible: Always

Steps to Reproduce:

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 134492 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.