When selecting a user profile at launch the profile that is selected is not highlighted in the list.

VERIFIED DUPLICATE of bug 120410

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120410
15 years ago
13 years ago

People

(Reporter: Sean Trotter, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.3b) Gecko/20030210
Build Identifier: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.3b) Gecko/20030210

When selecting a user profile at launch the profile that is selected is not
highlighted in the list.

Reproducible: Always

Steps to Reproduce:
1.Launch mozilla.
2.Select a profile.
3.The profile is not highlighted in the list.

Actual Results:  
The profile was not highlighted in the list.

Expected Results:  
The profile should be highlighted in the list.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 120410 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.