splay inside the browser window is deformed when scrolling the text.

RESOLVED DUPLICATE of bug 193838

Status

Camino Graveyard
Page Layout
RESOLVED DUPLICATE of bug 193838
15 years ago
15 years ago

People

(Reporter: Troiepolsky, Assigned: Brian Ryner (not reading))

Tracking

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.1) Gecko/20021104 Chimera/0.6
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.1) Gecko/20021104 Chimera/0.6

When scrolling the http://www.decorantics.com page by activating the bottom
scroll arrow the image sticks at its top (false) while its bottom follows the
scrolling (right). A click on the up scrolling arrow immeriately restores the
image size (fixes this inconvenience). A new scroll down pull the image again.
The scroll up functions well. 

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 193838 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.