Status

RESOLVED DUPLICATE of bug 193593
16 years ago
14 years ago

People

(Reporter: s.bruckner, Assigned: asa)

Tracking

Trunk
x86
Other

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (OS/2; U; Warp 4.5; en-US; rv:1.3a) Gecko/20021210
Build Identifier: Mozilla/5.0 (OS/2; U; Warp 4.5; en-US; rv:1.3a) Gecko/20021210

No page requests parsed when opening browser 1.3b for the second time
on a Novell network (4.2) with ISDN router installed AND the "-turbo" option is used
No problems when NOT using the turbo option (i.e. slow starting)

Reproducible: Always

Steps to Reproduce:
1. start with -turbo
2. start browser
3. request for a page -> successfull
4. close browser
5. open browser (fast)
6. request for page -> nothing happens



Expected Results:  
display the requested page

*** This bug has been marked as a duplicate of 193593 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.