[PP] can't resize linux viewer

VERIFIED DUPLICATE of bug 1733

Status

Core Graveyard
Viewer App
P1
major
VERIFIED DUPLICATE of bug 1733
20 years ago
10 years ago

People

(Reporter: Akkana Peck, Assigned: rickg)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

20 years ago
Resizing the linux viewer window doesn't resize the contents.  Since the initial
size is quite small, this makes it difficult to view any real pages with it.
(Reporter)

Updated

20 years ago
Summary: can't resize linux viewer → [PP] can't resize linux viewer
(Reporter)

Comment 1

20 years ago
Forgot to put [PP] platform parity flag in Summary.

Updated

20 years ago
Assignee: trudelle → rickg
(Reporter)

Comment 2

20 years ago
Adding Pavlov to cc list.

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE

Comment 3

20 years ago
*** This bug has been marked as a duplicate of 1733 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 4

20 years ago
verified.

Comment 5

20 years ago
Inserting Milestone info.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.