Closed Bug 19530 Opened 20 years ago Closed 20 years ago

Selections (sometimes) aren't working

Categories

(SeaMonkey :: General, defect, P3)

Other
Other
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 19527

People

(Reporter: skliaroukp, Assigned: leger)

Details

Selections (sometimes) aren't working: Here is what it showed me: Error
retrieving selection: length was -1 I'm using fvwm with gnome.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 19527 ***
Verified Duplicate of 19527 doublepost
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.