Mozilla incorrectly positions anchor

RESOLVED DUPLICATE of bug 60307

Status

()

defect
RESOLVED DUPLICATE of bug 60307
17 years ago
17 years ago

People

(Reporter: ezh, Assigned: harishd)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

1. Load the link
2. The header of the message is not shown (it is not on the vieweble area)

In IE and Opera it is shown.

moz 2003030208
We position fine, then an image loads above that point.

*** This bug has been marked as a duplicate of 60307 ***
Status: NEW → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
Heh, I searched for "anchor" in bugzilla and did not found a dup... :)
You need to log in before you can comment on or make changes to this bug.