Status

()

Core
Layout: View Rendering
RESOLVED DUPLICATE of bug 196308
15 years ago
15 years ago

People

(Reporter: webmaster, Assigned: roc)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.4a) Gecko/20030307
Build Identifier: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.4a) Gecko/20030307

In the lastest nightly build (windows-sea) a redraw bug appeared... if u go here
: http://macromedia.com/ and open one list box you will have for 1 second a
strange redraw before that return become normal...


( another layout bug : http://www.presence-pc.com : with the top bar (actuality,
etc ; the javascript bug was fixed but not the image displacement when mouse is
over the menu)

Reproducible: Always

Steps to Reproduce:
(Reporter)

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 196308 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.