flashing on resize, switching windows, switching tabs

RESOLVED DUPLICATE of bug 196308

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 196308
15 years ago
7 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Unassigned)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

flashing on resize

to reproduce, got a web page (about: will do).

resize.  we "flash".

this is with the 3/11/2003 8am bits.
I see the flashing on switching windows and switching tabs, too.

shotgunning some people who checked in, or might know where to start.
Summary: flashing on resize → flashing on resize, switching windows, switching tabs

*** This bug has been marked as a duplicate of 196308 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.