file->compact folders menu choice grayed out

RESOLVED DUPLICATE of bug 142748

Status

RESOLVED DUPLICATE of bug 142748
16 years ago
10 years ago

People

(Reporter: pcolovas, Assigned: Bienvenu)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3) Gecko/20030312
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3) Gecko/20030312

I recently lost this menu choice in my IMAP mailsystem. It happened in Moz 1.2.1
and when I upgraded the browesr this morning the problem persists. the only way
to purge the folder is to close the e-mail window.

Reproducible: Always

Steps to Reproduce:
1. unknown, it just happened
2.
3.




I am using the default theme

Comment 1

15 years ago
Note that this is fixed in 1.7.

*** This bug has been marked as a duplicate of 142748 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.