tab borders not redrawing properly

VERIFIED DUPLICATE of bug 197086

Status

--
minor
VERIFIED DUPLICATE of bug 197086
16 years ago
10 years ago

People

(Reporter: michaell+bmo, Assigned: jag-mozilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.4a) Gecko/2003031408

when mozilla window doesn't have focus, and another app's window is dragged over
it, the edges of tabs don't get redrawn.

will attach screenshot...
(Reporter)

Comment 1

16 years ago
Created attachment 117399 [details]
screenshot

chopped the middle out of this to save space - shows the problem with both
browser tabs and chatzilla tab

Comment 2

16 years ago
I see it also Win2k 2003031604

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 197086 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 4

16 years ago
gah... I suck
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.