The login screen of Linuxmail is falsy split

RESOLVED INVALID

Status

()

RESOLVED INVALID
16 years ago
3 months ago

People

(Reporter: m.hazelhof, Unassigned)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4a) Gecko/20030401
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4a) Gecko/20030401

There is a empty space between the images on www.linuxmail.org wich runs right
trough the U of linuxmail.org on the login page.

Reproducible: Always

Steps to Reproduce:
1.Open the site
2.empty temporary files etc
3.press f5

Actual Results:  
The white line remained there like it was before I check my mail twice a day and
it has always been there.

Expected Results:  
show the images without the white line in between.

nothing else that matters.

Comment 1

16 years ago
=> Invalid.

The reason there's a white vertical line is because the middle part of the logo
has width of "303" while the top and bottom part has width of "302".
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID

Updated

4 months ago
Product: Core → Core Graveyard
Component: Layout: HTML Frames → Layout: Images
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.