Status

--
major
RESOLVED DUPLICATE of bug 202137
16 years ago
14 years ago

People

(Reporter: bd.smith, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4b) Gecko/20030415
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4b) Gecko/20030415

mozilla build 2003041508 will not allow typing of spaces , cut or copy and paste is still broken .

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago
Reporter, please comment in your original bug 202137 if this problem still occurs.

*** This bug has been marked as a duplicate of 202137 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.