If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

personal toolbar is deleted

RESOLVED DUPLICATE of bug 88711

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 88711
15 years ago
13 years ago

People

(Reporter: Stefan Hatt, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.4a) Gecko/20030401
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.4a) Gecko/20030401

the personal toolbar cannot be recreated, after deleting :(
reinstalling mozilla is no solution

Reproducible: Always

Steps to Reproduce:
1. i don't know
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 88711 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.