no spell checker, no option to choose

VERIFIED DUPLICATE of bug 56301

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 56301
15 years ago
9 years ago

People

(Reporter: Joe Ervin, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.05 [en] (Win95; U)
Build Identifier: 1.3

no spell check choice shown or in options list

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

14 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.