Each time I start Mozilla browser, the Sidebar does not show my tabs but is completely gray

RESOLVED DUPLICATE of bug 195213

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 195213
15 years ago
14 years ago

People

(Reporter: Shekhar T. Venkataraman, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4a) Gecko/20030401
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4a) Gecko/20030401

Each time I start Mozilla browser, the Sidebar does not show my tabs but is
completely gray.  When I close the sidebar and reopen it the problem disappears.
 This does not happen with the latest version of Netscape.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 195213 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.