Ability to link/move bugs between different bugzilla sites

RESOLVED DUPLICATE of bug 134294

Status

()

Bugzilla
Bug Import/Export & Moving
--
enhancement
RESOLVED DUPLICATE of bug 134294
15 years ago
6 years ago

People

(Reporter: Michael Hearn, Assigned: justdave)

Tracking

Details

(Reporter)

Description

15 years ago
Sometimes, one project will depend on functionality, and therefore bugs, from
another. It'd most nice if bugzilla could depend on bugs of the form
1127@bugzilla.foo.org :)

*** This bug has been marked as a duplicate of 134294 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.