If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

While downloading mail window begins flickering very rapidly

RESOLVED DUPLICATE of bug 201379

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 201379
15 years ago
13 years ago

People

(Reporter: Melvin Ray Holt, Sr., Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030401
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030401

While downloading mail the screen stars flickering very rapidly and won't stop
even when I move to another email.

Reproducible: Sometimes

Steps to Reproduce:
1.I don't know how to reproduce.  It appears to happen randomly.
2.
3.



Expected Results:  
The mail window should not flicker

Comment 1

15 years ago
Please read the description of bug 201460, could be a dupe of this.
Does it look like this bug, or like others mentioned therein?

Comment 2

15 years ago
I agree that this looks like a dupe of bug 201379 (one of those related to bug
201460).
Would you please read Bug 210184, is this the same Bug? Thanks.

Comment 4

15 years ago

*** This bug has been marked as a duplicate of 201379 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.