Linux: main toolbar has background color noise

VERIFIED DUPLICATE of bug 20496

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 20496
19 years ago
19 years ago

People

(Reporter: Chris McAfee, Assigned: Peter Trudelle)

Tracking

Trunk
Other
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
Main toolbar on browser has color noise,
this is not a blocker but looks really sloppy.
Just showed up today.
(Reporter)

Comment 1

19 years ago
Created attachment 3162 [details]
screenshot
(Reporter)

Updated

19 years ago
Target Milestone: M12
(Reporter)

Comment 2

19 years ago
I think this is m12.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

19 years ago
*** This bug has been marked as a duplicate of 20496 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 4

19 years ago
Confirmed duplicate.
You need to log in before you can comment on or make changes to this bug.