not getting email while adding new bug

RESOLVED DUPLICATE of bug 144332

Status

()

Bugzilla
Email Notifications
RESOLVED DUPLICATE of bug 144332
15 years ago
5 years ago

People

(Reporter: Vrajesh, Assigned: preed)

Tracking

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET CLR 1.0.3705)
Build Identifier: 

I am install bugziall .14 version locally in my website. But while I am trying 
to add new bug it show me that email send to email address but email not 
recieve at that address. 

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
browser!=bugzilla
Assignee: aaronl → preed
Component: Accessibility APIs → Email Notifications
Product: Browser → Bugzilla
QA Contact: dsirnapalli → matty
Version: Trunk → unspecified
(Assignee)

Comment 2

15 years ago
It's probably the sendmailnow param; take a look at the duped bugs.

The Bugzilla Team doesn't support the 2.14 version of Bugzilla anymore, so
please don't re-open this bug unless you've upgraded to 2.16, read all the
associated bugs, and still have problems.

*** This bug has been marked as a duplicate of 144332 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.