Background image not replicated down

VERIFIED DUPLICATE of bug 2054

Status

()

Core
Layout
P2
normal
VERIFIED DUPLICATE of bug 2054
20 years ago
19 years ago

People

(Reporter: gelderen, Assigned: michaelp)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
This page uses a background image to create a background for the navigation bar.
The background image is rendered top-off-screen to bottom-off-screen on most
browsers. NG renders it top-off-screen to bottom-off-contents.

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Component: Rendering → Layout
Resolution: --- → DUPLICATE

Comment 1

20 years ago
*** This bug has been marked as a duplicate of 2054 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 2

20 years ago
Verified duplicate of 2054. Will verify 2054 itself shortly...
You need to log in before you can comment on or make changes to this bug.