Last Comment Bug 208096 - How to add new resolution?
: How to add new resolution?
Status: RESOLVED DUPLICATE of bug 94534
:
Product: Bugzilla
Classification: Server Software
Component: Administration (show other bugs)
: unspecified
: All Linux
: -- normal (vote)
: ---
Assigned To: Dave Miller [:justdave] (justdave@bugzilla.org)
: default-qa
:
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-06-03 04:08 PDT by Gurumurthy
Modified: 2012-12-18 20:46 PST (History)
0 users
See Also:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description Gurumurthy 2003-06-03 04:08:40 PDT
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; YComp 5.0.2.4; Hotbar 4.2.11.0)
Build Identifier: 

I want to add a new resolution.  Do you already have this feature or going to 
add?

Thanks,
Guru

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Comment 1 Jacob Steenhagen 2003-06-03 07:44:47 PDT
The request for code is this bug is a dupe of bug 94534. The request for support
on how to hack a local installation to add a new resolution should be posted the
the newsgroup/mailinglist.

news://news.mozilla.org/netscape.public.mozilla.webtools
mozilla-webtools@mozilla.org
http://mozilla.org/community.html

*** This bug has been marked as a duplicate of 94534 ***

Note You need to log in before you can comment on or make changes to this bug.