Status

SeaMonkey
MailNews: Account Configuration
--
trivial
VERIFIED INVALID
15 years ago
14 years ago

People

(Reporter: john rea, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET CLR 1.0.3705; .NET CLR 1.1.4322)
Build Identifier: 1.0

sdfasdfasdf


Reproducible: Always

Steps to Reproduce:
1.23432
2.wer
3.wer

Actual Results:  
234324

Expected Results:  
23432

234234
(Reporter)

Comment 1

15 years ago
Created attachment 125024 [details]
sample

Comment 2

15 years ago
Please mark this as INVALID.

The reason for that should be pretty clear.
Please don't report test bugs !
Severity: blocker → trivial
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → INVALID
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.