There is no check spelling function available

RESOLVED DUPLICATE of bug 56301

Status

SeaMonkey
MailNews: Message Display
--
major
RESOLVED DUPLICATE of bug 56301
14 years ago
13 years ago

People

(Reporter: Larry Vredenburgh, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.4b) Gecko/20030507
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.4b) Gecko/20030507

Check Spelling is supposed to exist in: Preferences / Mail & News Groups /
Composition. But doesn't. Nor while composing mail in any tool or menu.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
You must download a third-party spellchecker from http://spellchecker.mozdev.org.

Please search the next time because this one is very easy to find in bugzilla !


*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Summary: There is no check spelling function available → There is no check spelling function available
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.