Not showing DOM elements using javascript on M11

VERIFIED DUPLICATE of bug 20909

Status

()

P3
normal
VERIFIED DUPLICATE of bug 20909
19 years ago
18 years ago

People

(Reporter: rchandra, Assigned: vidur)

Tracking

Trunk
Other
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
I got a blank page each time, using M11 browser on a Win NT(service pack 4.0)
system. The expected content of this page is that, text slides to the right
side of the screen and over laps on top of the each other.

This works in Navigator 4.7, but gives javascript error on IE 4.0

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 20909 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified dupe of 20909 "Not showing DOM elements using javascript on M11"
Component: DOM Level 2 → DOM Other
Component: DOM Other → DOM Level 1
You need to log in before you can comment on or make changes to this bug.