start up of brower caused dialog box stating error in configut\ration start file followed by lots of code . browser opens slowly to general page . no preferences saved

RESOLVED DUPLICATE of bug 193638

Status

--
critical
RESOLVED DUPLICATE of bug 193638
16 years ago
9 years ago

People

(Reporter: kbrobeil, Unassigned)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624

previous versions of mozilla worked fine 1.4 caused the problems uninstalled and
reinstalled with same results

Reproducible: Always

Steps to Reproduce:
1.hit mozilla start up icon 
2.
3.

Actual Results:  
mozilla orange box opens and then the grey dialog box with error

Expected Results:  
opended to home page www.wideopenwest.com
Please read bug 193638

*** This bug has been marked as a duplicate of 193638 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.