Closed Bug 21357 Opened 20 years ago Closed 20 years ago

[regression]Printed mail has a bold "W" at the bottom

Categories

(MailNews Core :: Printing, defect, P3)

x86
Other
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 21314

People

(Reporter: dveditz, Assigned: dcone)

Details

When I printed my dogfoodsnack reply and there was an extra "W" on a line by
itself at the bottom, in bold type. This did not happen for me with prior
builds, appeared to start in the 12/9 builds.

Don't know if this is dogfood, but clean printouts are important.
This is also how it's displayed on screen.  I have a bug on this already.

http://bugzilla.mozilla.org/show_bug.cgi?id=21314
So is this not a printing bug?
If it is on the screen also I don't think this belongs to me.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 21314 ***
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.