On 1.4 messenger email screen, bottom pane of email window starts jumping for no reason.

RESOLVED DUPLICATE of bug 201379

Status

SeaMonkey
MailNews: Message Display
--
major
RESOLVED DUPLICATE of bug 201379
15 years ago
14 years ago

People

(Reporter: Barbara Robinson, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4) Gecko/20030624
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4) Gecko/20030624

On 1.4 messenger email screen,  bottom pane of email window starts jumping for
no reason.
I'll either login to my email or sometimes I'm already in email, and the bottom
pane (where the message is) starts jumping up and down. Almost like the vertical
hold is bad just in that pane of the window. The mozilla browser is just fine
during this. Other windows are fine. This is only happening in the email client.
If I close down Mozilla and reopen sometimes it stops and sometimes not. 

Reproducible: Sometimes

Steps to Reproduce:
1.open up Mozilla 1.4
2. login to messenger
3. click on one of the headers

Actual Results:  
bottom pane starts jumping up and down.

Expected Results:  
stayed still so I can read the message

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 201379 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.