Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 15116
14 years ago
13 years ago

People

(Reporter: Eric Nitzsche, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.4b) Gecko/20030516 Mozilla Firebird/0.6
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.4b) Gecko/20030516 Mozilla Firebird/0.6

A:hover sometimes misses a pixel when hovering over links with bold, italic,
serif normal fonts.

Reproducible: Always

Steps to Reproduce:
1. See referenced web site
2.
3.



Expected Results:  
Change color of ALL url pixels when hovering.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 15116 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.