Status

()

Core
Layout
RESOLVED DUPLICATE of bug 215645
15 years ago
15 years ago

People

(Reporter: Allan B. Christensen, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5a) Gecko/20030718
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5a) Gecko/20030718

In you use MS IE on the page, on the upper right side you will see two links:
"Avanceret søgning" and an icon called "Kort". These are not visible in Mozilla.

Reproducible: Always

Steps to Reproduce:
1. Enter the page
2.
3.

Actual Results:  
Links are not visible

Expected Results:  
Should be visible

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 215645 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.