Crash while displaying message

VERIFIED DUPLICATE of bug 21408

Status

()

Core
Event Handling
P3
normal
VERIFIED DUPLICATE of bug 21408
18 years ago
18 years ago

People

(Reporter: scottputterman, Assigned: joki (gone))

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
I crash displaying the message I will soon attach.  When it loads, nothing shows
up in the message pane.  As soon as I move my cursor, I crash.
(Reporter)

Updated

18 years ago
Group: netscapeconfidential?
(Reporter)

Updated

18 years ago
Group: netscapeconfidential?
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 1

18 years ago
never mind.  I just realized this is a dup of a bug I filed last week.  Dup of 21408


*** This bug has been marked as a duplicate of 21408 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED
QA Contact: janc → pmock

Comment 2

18 years ago
Verified as duplicate of 21408
You need to log in before you can comment on or make changes to this bug.