Key shortcut for "Mark all read" does not work

RESOLVED DUPLICATE of bug 216677

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 216677
15 years ago
15 years ago

People

(Reporter: Marcus Münch, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
In the Linux builds the shortcut "Ctrl-Shift-C" for marking all messages read
does not work. I saw this first in build 20030816 and all following builds (even
0.2 candidate), but it worked fine some builds before (I unfortunately do not
know when this feature broke down).

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 216677 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.