Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 213122
15 years ago
13 years ago

People

(Reporter: Ryan, Unassigned)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.5a) Gecko/20030728 Mozilla Firebird/0.6.1
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.5a) Gecko/20030728 Mozilla Firebird/0.6.1

Sometimes randomly the scrollbar doesn't move up and down (it gets stuck) - You
have to go back a page then forward to get it to move again.

Reproducible: Couldn't Reproduce

Steps to Reproduce:
1.
2.
3.



Expected Results:  
It shouldn't stick!

*** This bug has been marked as a duplicate of 213122 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.