Closed Bug 21822 Opened 23 years ago Closed 23 years ago

Loading new page. page fills with BLACK background

Categories

(Core :: Layout, defect, P3)

x86
Windows NT
defect

Tracking

()

VERIFIED DUPLICATE of bug 20776

People

(Reporter: mjudge, Assigned: troy)

References

()

Details

there is a "black flash" when you load a new page.  it seems that the screen is
filled with black background before the page lays out on top of it.  if this is
not your bug troy please forward to someone who is in charge of initial layout
of pages thx.
(tree from Dec 15th)
MJ
Status: NEW → RESOLVED
Closed: 23 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 20776 ***
Status: RESOLVED → VERIFIED
Marking verified dup of 20776.
You need to log in before you can comment on or make changes to this bug.