bugzilla.mozilla.org has resumed normal operation. Attachments prior to 2014 will be unavailable for a few days. This is tracked in Bug 1475801.
Please report any other irregularities here.

Status

SeaMonkey
Composer
RESOLVED DUPLICATE of bug 218392
15 years ago
14 years ago

People

(Reporter: Martijn Ras, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Heya Folks,

The item HTML in the menu Insert (when composing HTML messages) uses the value
of HTMLSourceMode.accesskey instead of the value of insertHTMLCmd.accesskey for
it's accesskey ...

These values are defined in the file en-US/en-US/editor/editorOverlay.dtd, they
are used in both the Mail and Composer.

Mazzel,

Martijn.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 218392 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.