resizing the Password Manager

RESOLVED DUPLICATE of bug 65596

Status

SeaMonkey
Passwords & Permissions
--
minor
RESOLVED DUPLICATE of bug 65596
14 years ago
13 years ago

People

(Reporter: euless, Assigned: dveditz)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5b) Gecko/20030827
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5b) Gecko/20030827

The password manager window seems to small.  So each time I go into it I resize
it.  Shouldn't the resize be saved and remembered?  If not, can it be?



Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 65596 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.