Background bitmap for Installer Blue screen does not work

VERIFIED DUPLICATE of bug 22210

Status

CCK
CCK-Wizard
P3
normal
VERIFIED DUPLICATE of bug 22210
18 years ago
18 years ago

People

(Reporter: bijals (gone), Assigned: varada)

Tracking

Details

(Reporter)

Description

18 years ago
I tried creating a MyISP build so I changed the blue screen background image to
be a MyISP background image.  However, the new build did not reflect the new
image.  The blue screen text was customized as I expected.

Updated

18 years ago
Assignee: selmer → varada

Comment 1

18 years ago
Varada, do we have a bug against the installer to provide support for this?
(Assignee)

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

18 years ago
you were quicker than me bijal :-) - I have filed a bug #22210 against Sean Su
to provide the means to customize the background screen for the installer.

*** This bug has been marked as a duplicate of 22210 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
Marking this Verified
You need to log in before you can comment on or make changes to this bug.