spelling mistake in nsIIOService

VERIFIED DUPLICATE of bug 106386

Status

()

VERIFIED DUPLICATE of bug 106386
15 years ago
10 years ago

People

(Reporter: Biesinger, Assigned: timeless)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

timeless: filing on you because you like bugs like this one ;)

113      * necessarily corrolated with whether there is actually a network 

<botbot> Suggestions for 'corrolated': correlated, corrugated, coronated,
collocated, cumulated, colorectal, crenulated...
Will note and fix.

*** This bug has been marked as a duplicate of 106386 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

10 years ago
https://bugzilla.mozilla.org/attachment.cgi?id=146019.

Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.