No BODY header filter option on IMAP account but is present on POP account.

RESOLVED DUPLICATE of bug 67421

Status

RESOLVED DUPLICATE of bug 67421
15 years ago
14 years ago

People

(Reporter: hpbrantley, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.5b) Gecko/20030916 Firebird/0.6.1+
Build Identifier: Mozilla Thunderbird 0.3 (20031013); Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.5b) Gecko/20030916 Firebird/0.6.1+

When creating/editing filters, there is no BODY header option in my IMAP
account.  However, there is a BODY header option in my POP account (and it works
great).

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago
Dup of 67421?

Comment 2

14 years ago
Yes, a dupe; see also bug 127250.

*** This bug has been marked as a duplicate of 67421 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.