email list as entry within another email list

RESOLVED DUPLICATE of bug 40301

Status

SeaMonkey
MailNews: Address Book & Contacts
--
enhancement
RESOLVED DUPLICATE of bug 40301
15 years ago
13 years ago

People

(Reporter: Robert Mohr, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007 Firebird/0.7
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007 Firebird/0.7

Feedback:  you should be able to put one list within another in your address book.

Reproducible: Always

Steps to Reproduce:

Comment 1

15 years ago
http://mozilla.org/quality/bug-writing-guidelines.html

Please read this for future bugs.

*** This bug has been marked as a duplicate of 40301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.