Description field in new-filter should have vertical scrollbar

VERIFIED DUPLICATE of bug 9884

Status

SeaMonkey
MailNews: Message Display
P3
minor
VERIFIED DUPLICATE of bug 9884
19 years ago
14 years ago

People

(Reporter: Ian Clarke, Assigned: Phil Peterson)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
On creating a new filter in the mail component the description text box
has a horizontal scrollbar where as it probably wants a vertical bar.

Comment 1

19 years ago
The filter dialogs are still to be designed.

Probably the same as http://bugzilla.mozilla.org/show_bug.cgi?id=9884.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 9884 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Marking verified as duplicate.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.