view Source - Find does not work

RESOLVED DUPLICATE of bug 222157

Status

()

Firefox
Menus
--
minor
RESOLVED DUPLICATE of bug 222157
15 years ago
12 years ago

People

(Reporter: cris, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.6a) Gecko/20031026 Firebird/0.7+
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.6a) Gecko/20031026 Firebird/0.7+

Open a website.  click on view source.  Click on Edit, Find.  The find box never
opens.

Reproducible: Always

Steps to Reproduce:
1.Open a website
2.click on view source
3.Click on Edit, Find

Actual Results:  
nothing happens

Expected Results:  
find box should appear.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 222157 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
QA Contact: bugzilla → menus
You need to log in before you can comment on or make changes to this bug.