Status

()

defect
P3
normal
VERIFIED DUPLICATE of bug 21950
20 years ago
20 years ago

People

(Reporter: gemma, Assigned: karnaze)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

20 years ago
gray area has minor layout problem

Updated

20 years ago
Assignee: troy → karnaze
Component: Layout → HTMLTables
Summary: minor layout problem → minor layout problem

Comment 1

20 years ago
Table related.

Having a reduced test case would be very helpful.

Comment 2

20 years ago
This has to do with the font size of the content in the grey area.
Apparently the <FONT Size=1> isn't applied correctly.
I know there's another bug for this behaviour, so it's definitely a dupe.

Updated

20 years ago
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE

Comment 3

20 years ago
*** This bug has been marked as a duplicate of 21950 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 4

20 years ago
Marking verified dup of 21950.

Comment 5

20 years ago
Marking verified dup of 21950.
You need to log in before you can comment on or make changes to this bug.