Status

P3
normal
VERIFIED DUPLICATE of bug 20799
19 years ago
14 years ago

People

(Reporter: solomonr, Unassigned)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
If you go to the above link, the screen starts to display the correct info and
then clears. It then display the ad button in the upper right hand corner. The
button should be displayed on the bottom of the screen.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
Nested SCRIPT elements.

*** This bug has been marked as a duplicate of 20799 ***

Comment 2

19 years ago
Verified dupe of 20799 - </script> bug
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.