Get rid of local folders

RESOLVED DUPLICATE of bug 224969

Status

--
enhancement
RESOLVED DUPLICATE of bug 224969
15 years ago
15 years ago

People

(Reporter: mikelolaj, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007 Firebird/0.7
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007 Firebird/0.7

Let me just say this is the best email client I've ever used, but I wish there
was a way to get rid of the "Local Folders" from my folders list.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Assignee)

Comment 1

15 years ago
can someone dupe this please? 
Whiteboard: dupeme

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 224969 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Whiteboard: dupeme
You need to log in before you can comment on or make changes to this bug.