Closed Bug 226309 Opened 17 years ago Closed 17 years ago

Must Go to Tray when minimize ar close on press top-button

Categories

(Thunderbird :: Preferences, enhancement)

x86
Windows 2000
enhancement
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 208923

People

(Reporter: sendel2000, Assigned: mscott)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: Mozilla Thunderbird 0.4a (20031119)

May be you may make that ThanderBird minimize in TRAY...

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 208923 ***
Status: NEW → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.