If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 228151
14 years ago
13 years ago

People

(Reporter: Manuel Oetiker, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:1.6b) Gecko/20031210
Build Identifier: Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:1.6b) Gecko/20031210

I can open it as a file. 



Reproducible: Always

Steps to Reproduce:
1.open http://thierry.schmit.free.fr/dev/mbtPdfAsm/enMbtPdfAsm2.html


Actual Results:  
close brouser with bus error

Expected Results:  
shows page

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 228151 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

14 years ago
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.