If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 114656
14 years ago
13 years ago

People

(Reporter: Jon, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.5) Gecko/20031007
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.5) Gecko/20031007

Five isn't enough. I see there was thoughts about adding more in the Mail/News
specs. Should be easy enough, and adding custom colors should be easy as well.
Outlook does this very well, I bet Mozilla can do it better.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 114656 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Summary: Need more labels. → Need more labels.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.