Update (or remove) build/package/rpm

RESOLVED FIXED

Status

RESOLVED FIXED
15 years ago
14 years ago

People

(Reporter: benjamin, Assigned: blizzard)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
blizzard: it would be great if the current patches/specfile you use for RPM
creation were in build/package/rpm. If this is impossible, I would really like
at least the specfile.in. In any case, the old files which are currently there
should be removed.
(Assignee)

Comment 1

15 years ago
OK.  Removed since they aren't maintained in this tree anymore.
(Assignee)

Comment 2

15 years ago
Marking FIXED.
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → FIXED
(Reporter)

Comment 3

15 years ago
*** Bug 231102 has been marked as a duplicate of this bug. ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.