All users were logged out of Bugzilla on October 13th, 2018

cannot search for .png files

RESOLVED DUPLICATE of bug 200149

Status

RESOLVED DUPLICATE of bug 200149
15 years ago
12 years ago

People

(Reporter: danielwang, Assigned: endico)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
file search for "web-links.png"
(mozilla/extensions/help/resources/locale/en-US/images/) returns nothing

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 200149 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
QA Contact: timeless → lxr
You need to log in before you can comment on or make changes to this bug.